<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
	xml:lang="ja-jp" lang="ja-jp" >

<head>
	  <base href="http://www.news-digest.co.uk/news/news/uk-news/17071-2017-11-18.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="メイ政権, 欧州連合, 離脱, EU, リディントン, 法相, 欧州共同体法, ハード・ブレグジット" />
  <meta name="title" content="メイ政権、「19年3月にEU離脱」削除の用意－法案めぐり与党に反対論" />
  <meta name="description" content="メイ政権、「19年3月にEU離脱」削除の用意－法案めぐり与党に反対論" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>メイ政権、「19年3月にEU離脱」削除の用意－法案めぐり与党に反対論 - 英国ニュース、求人、イベント、コラム、レストラン、イギリス生活情報誌 - 英国ニュースダイジェスト</title>
  <link href="/news/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/news/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" type="text/css" />
  <link rel="stylesheet" href="/news/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" type="text/css" />
  <link rel="stylesheet" href="http://www.news-digest.co.uk/news/modules/mod_maximenu_CK/themes/default/css/moo_maximenuH_CK.css" type="text/css" />
  <link rel="stylesheet" href="http://www.news-digest.co.uk/news/modules/mod_maximenu_CK/themes/default/css/maximenuH_CK.php?monid=maximenuCK" type="text/css" />
  <link rel="stylesheet" href="http://www.news-digest.co.uk/news/modules/mod_maximenu_CK/assets/maximenu_CK.css" type="text/css" />
  <style type="text/css">
    <!--

    -->
  </style>
  <script type="text/javascript" src="/news/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/news/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/news/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e"></script>
  <script type="text/javascript" src="/news/plugins/system/jcemediabox/addons/default.js?552e10933737c0947895325e70f7051c"></script>
  <script type="text/javascript" src="http://www.news-digest.co.uk/news/modules/mod_maximenu_CK/themes/default/js/maximenu_addon_CK.js"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:1,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/news/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });<!--
                        window.addEvent('domready', function() {
                        var sfEls = document.getElementById("maximenuCK").getElementsByTagName("li");
                        for (var i=0; i<sfEls.length; i++) {
	
                            sfEls[i].onmouseover=function() {
                                this.className+=" sfhover";
                            }
		
                            sfEls[i].onmouseout=function() {
                                this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
                            }
                        }
                        });
                        //-->
  </script>
  <link href="/news/component/obrss/64-eikoku-news-digest-rss-feed.html" rel="alternate" type="application/rss+xml" title="英国ニュースダイジェスト" />
  <link rel='StyleSheet' href='http://www.news-digest.co.uk/news/components/com_sobi2/includes/com_sobi2.css' type='text/css' />
  <style type="text/css">div#ssfm48236 table.sobi2eSearchForm_right select{ width:165px; }</style>
  <style type="text/css">div#ssfm48236 table.sobi2eSearchForm_right input.inputbox{ width:165px!important; } 
div#ssfm48236 #radiusToSearch { width:50px!important; }</style>

	<link rel="stylesheet" href="/news/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/news/templates/system/css/general.css" type="text/css" />
	<link rel="stylesheet" href="/news/templates/eikoku/css/template.css" type="text/css" />
        <link href="/news/../../common/common2.css" rel="stylesheet" type="text/css" media="all" />
        <link href="http://www.news-digest.co.uk/news/images/classified/classified.css" rel="stylesheet" type="text/css" media="all" />
        
        <script type="text/javascript" src="/news/../common/pagetop.js" ></script>
        
<meta name="msvalidate.01" content="6013085DEBB4315F0D9516B1CC55D80E" />
        <script type="text/javascript" src="http://www.news-digest.co.uk/common/swfobject.js"></script> 
        <script type="text/javascript" src="http://www.news-digest.co.uk/common/smartRollover.js"></script> 
        <script type="text/javascript" src="http://www.news-digest.co.uk/common/contentslider.js"></script> 
        
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="/news/../common/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/news/../common/slick/slick-theme.css" />
<script src="http://code.jquery.com/jquery-1.11.0.min.js" type="text/javascript"></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.1.min.js" type="text/javascript"></script>
<script src="http://www.news-digest.co.uk/common/slick/slick.min.js" type="text/javascript"></script>        

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-548373-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"JkMLh1aIE700M/", domain:"news-digest.co.uk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=JkMLh1aIE700M/" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<div id="top_nav">
<ul id="country">
<li><a href="http://www.news-digest.co.uk/news/" class="uk">イギリス</a></li>
<li><a href="http://www.newsdigest.de/newsde/" class="de">ドイツ</a></li>
</ul>

<div id="topright_right">
            		<div class="moduletable_feed">
					<a href="https://www.instagram.com/pickup_london_uk/" target="_blank"><img alt="instagram" height="21" width="24" src="/news/images/stories/icon_insta.png" style="float: right;" /></a> <a href="https://plus.google.com/+eikokunewsdigest/posts" target="_blank"><img alt="Google+" height="21" width="24" src="/news/images/stories/icon_google.png" style="float: right; margin-right: 5px;" /></a> <a href="http://www.facebook.com/eikoku.news.digest" target="_blank"><img alt="Facebook" height="21" width="15" src="/news/images/stories/icon_f.png" style="float: right; margin-right: 5px;" /></a> <a href="https://twitter.com/newsdigest" target="_blank"><img alt="ツイッター" height="21" width="24" src="/news/images/stories/icon_twitter.png" style="float: right; margin-right: 5px;" /></a> <a href="feed://www.news-digest.co.uk/news/component/obrss/64-eikoku-news-digest-rss-feed.html"><!--<img alt="RSS feed" height="21" width="29" src="/news/images/stories/feed.png" style="float: right; margin-right: 5px;" /></a>-->		</div>
	
            </div>
            <div id="topright">
            		<div class="moduletable_ft">
					<ul id="mainlevel_ft"><li><a href="http://newsdigest-group.com/en/advertisement.html" target="_blank" class="mainlevel_ft" >Advertising</a></li><li><a href="http://newsdigest-group.com/advertisement/end.html" target="_blank" class="mainlevel_ft" >広告掲載</a></li><li><a href="http://newsdigest-group.com/services.html" target="_blank" class="mainlevel_ft" >編集・デザイン制作</a></li><li><a href="http://newsdigest-group.com/about-newsdigest/about-eikoku-newsdigest.html" target="_blank" class="mainlevel_ft" >ニュースダイジェストとは？</a></li></ul>		</div>
	
             </div>
</div>

<div id="container">

<div id="superbanner"><a href="http://www.news-digest.co.uk/news/"><img src="/news/templates/eikoku/images/logo.gif" width="220" height="90" alt="英国ニュースダイジェスト" class="toplogo" /></a>
		<div class="moduletable">
					<span class="bannergroup">

<span class="banneritem"><a href="http://www.gendai-guesthouse.co.uk" target="_blank" onClick="ga('send','event','sbanner','click','ggh');"><img src="/news/images/banners/sbanner_ggh_2016_2.gif" width="728" height="90" alt="ロンドンのゲストハウス"/></a><span class="clr"></span>
	</span>

</span>		</div>
	
</div>


<div id="menubar">
<!-- debut maximenu_CK, par cedric keiflin sur http://www.joomlack.fr -->
<div class="maximenuCKH" id="maximenuCK" style="z-index:10;">
    <div class="maxiRoundedleft"></div>
    <div class="maxiRoundedcenter">
	<ul class="menu maximenuCK" style="">
		<li class="maximenuCK first item1 level0 " style="z-index : 12000;"><a class="maximenuCK " href="http://www.news-digest.co.uk/news/"><span class="titreCK"><img src="/news/images/stories/home.png" border="0" alt="HOME" align="left" /></span></a>
		</li>
<li class="maximenuCK active parent first item307 level0 " style="z-index : 11999;"><a class="maximenuCK " href="/news/news.html"><span class="titreCK">ニュース<span class="descCK">News</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first first item3 current active level1 " style="z-index : 11998;"><a class="maximenuCK " href="/news/news/uk-news.html"><span class="titreCK">英国発ニュース</span></a>
		</li>
<li class="maximenuCK parent item4 level1 " style="z-index : 11997;"><a class="maximenuCK " href="/news/news/tabloid.html"><span class="titreCK">タブロイドなニュース</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item422 last level2 " style="z-index : 11996;"><a class="maximenuCK " href="/news/news/tabloid/backnumber.html"><span class="titreCK">こんなニュースもありました</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item403 level1 " style="z-index : 11995;"><a class="maximenuCK " href="/news/news/pick-up.html"><span class="titreCK">話題のニュース</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item455 last level2 " style="z-index : 11994;"><a class="maximenuCK " href="/news/news/pick-up/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item602 level1 " style="z-index : 11993;"><a class="maximenuCK " href="/news/news/uk-media.html"><span class="titreCK">英国メディアを読み解く</span></a>
		</li>
<li class="maximenuCK parent item5 level1 " style="z-index : 11992;"><a class="maximenuCK " href="/news/news/japan-news.html"><span class="titreCK">英国における日本報道</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item479 last level2 " style="z-index : 11991;"><a class="maximenuCK " href="/news/news/japan-news/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item357 level1 " style="z-index : 11990;"><a class="maximenuCK " href="/news/news/editorial.html"><span class="titreCK">英国各紙の社説から</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item480 last level2 " style="z-index : 11989;"><a class="maximenuCK " href="/news/news/editorial/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item263 level1 " style="z-index : 11988;"><a class="maximenuCK " href="/news/news/in-depth.html"><span class="titreCK">英国ニュース解説</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item265 last level2 " style="z-index : 11987;"><a class="maximenuCK " href="/news/news/in-depth/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item386 level1 " style="z-index : 11986;"><a class="maximenuCK " href="/news/news/uk-news-column.html"><span class="titreCK">英国ニュースの行間を読め!</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item409 last level2 " style="z-index : 11985;"><a class="maximenuCK " href="/news/news/uk-news-column/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item579 last level1 " style="z-index : 11984;"><a class="maximenuCK " href="/news/news/the-financial-times.html"><span class="titreCK">FTってどんな新聞？</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item309 level0 " style="z-index : 11983;"><a class="maximenuCK " href="/news/classified.html"><span class="titreCK">クラシファイド<span class="descCK">Classified</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item99 level1 " style="z-index : 11982;"><a class="maximenuCK " href="/news/classified/jobs.html"><span class="titreCK">求人・求職</span></a>
		</li>
<li class="maximenuCK item102 level1 " style="z-index : 11981;"><a class="maximenuCK " href="/news/classified/letting.html"><span class="titreCK">貸家・貸部屋</span></a>
		</li>
<li class="maximenuCK item103 level1 " style="z-index : 11980;"><a class="maximenuCK " href="/news/classified/lessons.html"><span class="titreCK">レッスン</span></a>
		</li>
<li class="maximenuCK item104 level1 " style="z-index : 11979;"><a class="maximenuCK " href="/news/classified/market.html"><span class="titreCK">マーケット</span></a>
		</li>
<li class="maximenuCK item105 level1 " style="z-index : 11978;"><a class="maximenuCK " href="/news/classified/etcetera.html"><span class="titreCK">エトセトラ</span></a>
		</li>
<li class="maximenuCK parent item164 level1 " style="z-index : 11977;"><a class="maximenuCK " href="/news/classified/apply.html"><span class="titreCK">お申し込み / Apply now</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item381 level2 " style="z-index : 11976;"><a class="maximenuCK " href="/news/classified/apply/online-jp.html"><span class="titreCK">オンラインお申し込み</span></a>
		</li>
<li class="maximenuCK item387 last level2 " style="z-index : 11975;"><a class="maximenuCK " href="/news/classified/apply/online-en.html"><span class="titreCK">Online Application</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item120 level0 " style="z-index : 11974;"><a class="maximenuCK " href="/news/features.html"><span class="titreCK">特集<span class="descCK">Features</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item161 level1 " style="z-index : 11973;"><a class="maximenuCK " href="/news/features/backnumber.html"><span class="titreCK">特集バックナンバー</span></a>
		</li>
<li class="maximenuCK item347 level1 " style="z-index : 11972;"><a class="maximenuCK " href="/news/features/calendar-2018.html"><span class="titreCK">2018年カレンダー販売</span></a>
		</li>
<li class="maximenuCK item587 level1 " style="z-index : 11971;"><a class="maximenuCK " href="/news/features/photo-contest-2017.html"><span class="titreCK">フォトコンテスト 2017</span></a>
		</li>
<li class="maximenuCK item618 level1 " style="z-index : 11970;"><a class="maximenuCK " href="/news/features/panasonic-smart-home-system.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="スマホを使って防犯対策" align="left" />スマホを使って防犯対策</span></a>
		</li>
<li class="maximenuCK item616 level1 " style="z-index : 11969;"><a class="maximenuCK " href="/news/features/kadence.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="英国市場はリサーチで" align="left" />英国市場はリサーチで</span></a>
		</li>
<li class="maximenuCK item604 level1 " style="z-index : 11968;"><a class="maximenuCK " href="/news/features/scsk-europe.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="ITセキュリティ対策を" align="left" />ITセキュリティ対策を</span></a>
		</li>
<li class="maximenuCK item572 level1 " style="z-index : 11967;"><a class="maximenuCK " href="/news/features/japan-travel-sim.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="海外のスマホを日本でも" align="left" />海外のスマホを日本でも</span></a>
		</li>
<li class="maximenuCK item570 level1 " style="z-index : 11966;"><a class="maximenuCK " href="/news/features/invest-in-bavaria.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="インベスト･イン･ババリア" align="left" />インベスト･イン･ババリア</span></a>
		</li>
<li class="maximenuCK item501 level1 " style="z-index : 11965;"><a class="maximenuCK " href="/news/features/jstv.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="リビングを「日本」に！" align="left" />リビングを「日本」に！</span></a>
		</li>
<li class="maximenuCK item593 level1 " style="z-index : 11964;"><a class="maximenuCK " href="/news/features/photography-tips.html"><span class="titreCK">今日から試せる写真術</span></a>
		</li>
<li class="maximenuCK item589 level1 " style="z-index : 11963;"><a class="maximenuCK " href="/news/features/eu-referendum.html"><span class="titreCK">EU 国民投票</span></a>
		</li>
<li class="maximenuCK item622 level1 " style="z-index : 11962;"><a class="maximenuCK " href="/news/features/photography-tips-2-2.html"><span class="titreCK">魅力を引き出す写真術・後編</span></a>
		</li>
<li class="maximenuCK item624 level1 " style="z-index : 11961;"><a class="maximenuCK " href="/news/features/photography-tips-2-1.html"><span class="titreCK">魅力を引き出す写真術・前編</span></a>
		</li>
<li class="maximenuCK item522 level1 " style="z-index : 11960;"><a class="maximenuCK " href="/news/features/scotland-independence.html"><span class="titreCK">スコットランド独立住民投票</span></a>
		</li>
<li class="maximenuCK item562 level1 " style="z-index : 11959;"><a class="maximenuCK " href="/news/features/queen-elizabeth.html"><span class="titreCK">エリザベス女王・英国王室</span></a>
		</li>
<li class="maximenuCK item465 level1 " style="z-index : 11958;"><a class="maximenuCK " href="/news/features/royal-baby.html"><span class="titreCK">ロイヤル・ベビー誕生の軌跡</span></a>
		</li>
<li class="maximenuCK parent item291 level1 " style="z-index : 11957;"><a class="maximenuCK " href="/news/features/japan-earthquake.html"><span class="titreCK">熊本地震・東日本大震災</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item293 level2 " style="z-index : 11956;"><a class="maximenuCK " href="/news/features/japan-earthquake/events.html"><span class="titreCK">チャリティー・イベント報告</span></a>
		</li>
<li class="maximenuCK item288 last level2 " style="z-index : 11955;"><a class="maximenuCK " href="/news/features/japan-earthquake/uk-papers-cover.html"><span class="titreCK">英国メディアが報じた地震</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item376 level1 " style="z-index : 11954;"><a class="maximenuCK " href="/news/features/gallery.html"><span class="titreCK">ギャラリー</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item588 level2 " style="z-index : 11953;"><a class="maximenuCK " href="/news/features/gallery/eu-referendum.html"><span class="titreCK">国民投票〜EU離脱</span></a>
		</li>
<li class="maximenuCK item585 level2 " style="z-index : 11952;"><a class="maximenuCK " href="/news/features/gallery/queen-elizabeth-at-90.html"><span class="titreCK">エリザベス女王90歳</span></a>
		</li>
<li class="maximenuCK item575 level2 " style="z-index : 11951;"><a class="maximenuCK " href="/news/features/gallery/david-bowie-tribute.html"><span class="titreCK">デヴィッド・ボウイ追悼</span></a>
		</li>
<li class="maximenuCK item571 level2 " style="z-index : 11950;"><a class="maximenuCK " href="/news/features/gallery/paris-terror-attacks.html"><span class="titreCK">パリ同時多発テロ事件</span></a>
		</li>
<li class="maximenuCK item590 level2 " style="z-index : 11949;"><a class="maximenuCK " href="/news/features/gallery/pride-in-london.html"><span class="titreCK">プライド・イン・ロンドン</span></a>
		</li>
<li class="maximenuCK item568 level2 " style="z-index : 11948;"><a class="maximenuCK " href="/news/features/gallery/rugby-world-cup-2015.html"><span class="titreCK">ラグビーW杯2015</span></a>
		</li>
<li class="maximenuCK item554 level2 " style="z-index : 11947;"><a class="maximenuCK " href="/news/features/gallery/wimbledon2015.html"><span class="titreCK">ウィンブルドン選手権2015</span></a>
		</li>
<li class="maximenuCK item548 level2 " style="z-index : 11946;"><a class="maximenuCK " href="/news/features/gallery/general-election-2015.html"><span class="titreCK">英国総選挙2015</span></a>
		</li>
<li class="maximenuCK item546 level2 " style="z-index : 11945;"><a class="maximenuCK " href="/news/features/gallery/royal-baby-princess.html"><span class="titreCK">祝・プリンセス誕生</span></a>
		</li>
<li class="maximenuCK parent item492 level2 " style="z-index : 11944;"><a class="maximenuCK " href="/news/features/gallery/london-market-photogallery.html"><span class="titreCK">ロンドンのマーケット</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item384 level3 " style="z-index : 11943;"><a class="maximenuCK " href="/news/features/gallery/london-market-photogallery/borough-market-photogallery.html"><span class="titreCK">フード・マーケット</span></a>
		</li>
<li class="maximenuCK item491 last level3 " style="z-index : 11942;"><a class="maximenuCK " href="/news/features/gallery/london-market-photogallery/billingsgate-market.html"><span class="titreCK">フィッシュ・マーケット</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item489 level2 " style="z-index : 11941;"><a class="maximenuCK " href="/news/features/gallery/bnfrontpage.html"><span class="titreCK">英国各紙の見出し2013</span></a>
		</li>
<li class="maximenuCK item487 last level2 " style="z-index : 11940;"><a class="maximenuCK " href="/news/features/gallery/london-bus.html"><span class="titreCK">ロンドンのバス</span></a>
		</li>
</ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item472 level2 " style="z-index : 11938;"><a class="maximenuCK " href="/news/features/gallery/backingham-palace.html"><span class="titreCK">バッキンガム宮殿</span></a>
		</li>
<li class="maximenuCK item461 level2 " style="z-index : 11937;"><a class="maximenuCK " href="/news/features/gallery/british-sweets.html"><span class="titreCK">イギリスのお菓子</span></a>
		</li>
<li class="maximenuCK item394 level2 " style="z-index : 11936;"><a class="maximenuCK " href="/news/features/gallery/uk-souvenir-photogallery.html"><span class="titreCK">イギリスのおみやげ</span></a>
		</li>
<li class="maximenuCK item477 level2 " style="z-index : 11935;"><a class="maximenuCK " href="/news/features/gallery/craft-beer.html"><span class="titreCK">クラフト・ビール</span></a>
		</li>
<li class="maximenuCK item437 level2 " style="z-index : 11934;"><a class="maximenuCK " href="/news/features/gallery/london-landscape.html"><span class="titreCK">ロンドンのちょっとした風景</span></a>
		</li>
<li class="maximenuCK item391 level2 " style="z-index : 11933;"><a class="maximenuCK " href="/news/features/gallery/something-nice-photogallery.html"><span class="titreCK">ちょっとステキなもの</span></a>
		</li>
<li class="maximenuCK item392 level2 " style="z-index : 11932;"><a class="maximenuCK " href="/news/features/gallery/something-odd-in-london-photogallery.html"><span class="titreCK">ちょっと奇妙なもの</span></a>
		</li>
<li class="maximenuCK item399 level2 " style="z-index : 11931;"><a class="maximenuCK " href="/news/features/gallery/hideaways-in-london-photogallery.html"><span class="titreCK">隠れ家的お勧めスポット</span></a>
		</li>
<li class="maximenuCK item425 level2 " style="z-index : 11930;"><a class="maximenuCK " href="/news/features/gallery/the-shard.html"><span class="titreCK">シャード・ロンドン</span></a>
		</li>
<li class="maximenuCK item450 level2 " style="z-index : 11929;"><a class="maximenuCK " href="/news/features/gallery/royal-baby.html"><span class="titreCK">キャサリン妃妊娠・出産</span></a>
		</li>
<li class="maximenuCK parent item395 level2 " style="z-index : 11928;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery.html"><span class="titreCK">ロンドン&英国のイベント</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item577 level3 " style="z-index : 11927;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/pancake-day.html"><span class="titreCK">パンケーキ・デー</span></a>
		</li>
<li class="maximenuCK item540 level3 " style="z-index : 11926;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/valentines-day-2015.html"><span class="titreCK">Valentine's Day 2015</span></a>
		</li>
<li class="maximenuCK item534 level3 " style="z-index : 11925;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/charlie-hebdo-trafalgar-sq.html"><span class="titreCK">シャルリー・エブド</span></a>
		</li>
<li class="maximenuCK item533 level3 " style="z-index : 11924;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/paddington-trail-bears.html"><span class="titreCK">パディントン・トレイル</span></a>
		</li>
<li class="maximenuCK item532 level3 " style="z-index : 11923;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/paddington-bears.html"><span class="titreCK">くまのパディントン</span></a>
		</li>
<li class="maximenuCK item509 level3 " style="z-index : 11922;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/arsenal-ladies.html"><span class="titreCK">アーセナル・レディース</span></a>
		</li>
<li class="maximenuCK item504 level3 " style="z-index : 11921;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/kyarypamyu2014.html"><span class="titreCK">きゃりぱみゅコンサート</span></a>
		</li>
<li class="maximenuCK item475 level3 " style="z-index : 11920;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/open-house-london-2013.html"><span class="titreCK">オープン・ハウス2013</span></a>
		</li>
<li class="maximenuCK item445 level3 " style="z-index : 11919;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/london-marathon-2013.html"><span class="titreCK">ロンドン・マラソン2013</span></a>
		</li>
<li class="maximenuCK item439 level3 " style="z-index : 11918;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/british-alpaca-futurity.html"><span class="titreCK">イギリスのアルパカ・ショー</span></a>
		</li>
<li class="maximenuCK item429 level3 " style="z-index : 11917;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/london-fashion-week-2013.html"><span class="titreCK">London Fashion Week</span></a>
		</li>
<li class="maximenuCK item428 level3 " style="z-index : 11916;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/big-egg-hunt-2013.html"><span class="titreCK">ビッグ・エッグ・ハント</span></a>
		</li>
<li class="maximenuCK item412 level3 " style="z-index : 11915;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/hyper-japan-2012christmas-photogallery.html"><span class="titreCK">ハイパージャパン2012</span></a>
		</li>
<li class="maximenuCK item390 level3 " style="z-index : 11914;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/japan-matsuri-2012-photogallery.html"><span class="titreCK">ジャパン祭り2012</span></a>
		</li>
<li class="maximenuCK item379 last level3 " style="z-index : 11913;"><a class="maximenuCK " href="/news/features/gallery/events-in-london-photogallery/open-house-london-2012-photogallery.html"><span class="titreCK">オープン・ハウス2012</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li></ul><div class="clr"></div></div><div class="maximenuCK2" ><ul class="maximenuCK2"><li class="maximenuCK first item582 level2 " style="z-index : 11911;"><a class="maximenuCK " href="/news/features/gallery/victoria-and-albeet-museum-cafe.html"><span class="titreCK">V&A カフェ</span></a>
		</li>
<li class="maximenuCK item580 level2 " style="z-index : 11910;"><a class="maximenuCK " href="/news/features/gallery/william-morris-gallery.html"><span class="titreCK">ウィリアム･モリス･ギャラリー</span></a>
		</li>
<li class="maximenuCK item393 level2 " style="z-index : 11909;"><a class="maximenuCK " href="/news/features/gallery/rose-garden-in-regents-park-photogallery.html"><span class="titreCK">リージェンツパークのバラ園</span></a>
		</li>
<li class="maximenuCK item458 level2 " style="z-index : 11908;"><a class="maximenuCK " href="/news/features/gallery/holland-park.html"><span class="titreCK">ホランド・パーク</span></a>
		</li>
<li class="maximenuCK item385 level2 " style="z-index : 11907;"><a class="maximenuCK " href="/news/features/gallery/yayoi-kusama-selfridges-photogallery.html"><span class="titreCK">草間彌生 in セルフリッジズ</span></a>
		</li>
<li class="maximenuCK parent item400 level2 " style="z-index : 11906;"><a class="maximenuCK " href="/news/features/gallery/towns-in-the-country-photogallery.html"><span class="titreCK">ロンドン郊外の街</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item408 level3 " style="z-index : 11905;"><a class="maximenuCK " href="/news/features/gallery/towns-in-the-country-photogallery/uxbridge-photogallery.html"><span class="titreCK">アックスブリッジ</span></a>
		</li>
<li class="maximenuCK item407 level3 " style="z-index : 11904;"><a class="maximenuCK " href="/news/features/gallery/towns-in-the-country-photogallery/addington-hills-photogallery.html"><span class="titreCK">アディントン・ヒルズ</span></a>
		</li>
<li class="maximenuCK item406 level3 " style="z-index : 11903;"><a class="maximenuCK " href="/news/features/gallery/towns-in-the-country-photogallery/cassiobury-park-photogallery.html"><span class="titreCK">カッショバリー・パーク</span></a>
		</li>
<li class="maximenuCK item404 level3 " style="z-index : 11902;"><a class="maximenuCK " href="/news/features/gallery/towns-in-the-country-photogallery/kingston-photogallery.html"><span class="titreCK">西ロンドンの街 キングストン</span></a>
		</li>
<li class="maximenuCK item396 last level3 " style="z-index : 11901;"><a class="maximenuCK " href="/news/features/gallery/towns-in-the-country-photogallery/marlow-photogallery.html"><span class="titreCK">ロンドン郊外の街マーロウ</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item484 level2 " style="z-index : 11900;"><a class="maximenuCK " href="/news/features/gallery/england-town.html"><span class="titreCK">イングランドの街</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item485 level3 " style="z-index : 11899;"><a class="maximenuCK " href="/news/features/gallery/england-town/coventry.html"><span class="titreCK">コベントリー</span></a>
		</li>
<li class="maximenuCK item486 last level3 " style="z-index : 11898;"><a class="maximenuCK " href="/news/features/gallery/england-town/bath.html"><span class="titreCK">バース</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item423 level2 " style="z-index : 11897;"><a class="maximenuCK " href="/news/features/gallery/snow-in-london.html"><span class="titreCK">ロンドン雪景色</span></a>
		</li>
<li class="maximenuCK parent item417 level2 " style="z-index : 11896;"><a class="maximenuCK " href="/news/features/gallery/christmas.html"><span class="titreCK">ロンドンのXマス</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item530 level3 " style="z-index : 11895;"><a class="maximenuCK " href="/news/features/gallery/christmas/christmas2014-photogallery.html"><span class="titreCK">イルミネーション2014</span></a>
		</li>
<li class="maximenuCK item401 level3 " style="z-index : 11894;"><a class="maximenuCK " href="/news/features/gallery/christmas/christmas2012-photogallery.html"><span class="titreCK">イルミネーション2012</span></a>
		</li>
<li class="maximenuCK item405 level3 " style="z-index : 11893;"><a class="maximenuCK " href="/news/features/gallery/christmas/fortnum-and-mason-2012-photogallery.html"><span class="titreCK">フォートナム＆メイソン</span></a>
		</li>
<li class="maximenuCK item413 level3 " style="z-index : 11892;"><a class="maximenuCK " href="/news/features/gallery/christmas/selfridges-2012-photogallery.html"><span class="titreCK">セルフリッジズ</span></a>
		</li>
<li class="maximenuCK item483 last level3 " style="z-index : 11891;"><a class="maximenuCK " href="/news/features/gallery/christmas/xmas2013.html"><span class="titreCK">2013</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item377 last level2 " style="z-index : 11890;"><a class="maximenuCK " href="/news/features/gallery/london-2012-photogallery.html"><span class="titreCK">ロンドン2012 写真館</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item619 level1 " style="z-index : 11889;"><a class="maximenuCK " href="/news/features/manchester-london-terror-attacks.html"><span class="titreCK">英国のテロ事件</span></a>
		</li>
<li class="maximenuCK item567 last level1 " style="z-index : 11888;"><a class="maximenuCK " href="/news/features/30th-anniversary.html"><span class="titreCK">創刊30周年を迎えて</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item312 level0 " style="z-index : 11887;"><a class="maximenuCK " href="/news/columns.html"><span class="titreCK">コラム<span class="descCK">Columns</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK parent first item555 level1 " style="z-index : 11886;"><a class="maximenuCK " href="/news/columns/introduce-myself.html"><span class="titreCK">英国で暮らす人々の横顔</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item583 last level2 " style="z-index : 11885;"><a class="maximenuCK " href="/news/columns/introduce-myself/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item601 level1 " style="z-index : 11884;"><a class="maximenuCK " href="/news/columns/education-in-england.html"><span class="titreCK">育自の時間。</span></a>
		</li>
<li class="maximenuCK parent item449 level1 " style="z-index : 11883;"><a class="maximenuCK " href="/news/columns/city.html"><span class="titreCK">シティを歩けば世界がみえる</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item456 last level2 " style="z-index : 11882;"><a class="maximenuCK " href="/news/columns/city/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item388 level1 " style="z-index : 11881;"><a class="maximenuCK " href="/news/columns/bridging-people.html"><span class="titreCK">ブリッジング・ピープル</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item411 last level2 " style="z-index : 11880;"><a class="maximenuCK " href="/news/columns/bridging-people/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item83 level1 " style="z-index : 11879;"><a class="maximenuCK " href="/news/columns/celebrity.html"><span class="titreCK">セレブの部屋</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item152 last level2 " style="z-index : 11878;"><a class="maximenuCK " href="/news/columns/celebrity/celebrity-list.html"><span class="titreCK">セレブリスト</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item268 level1 " style="z-index : 11877;"><a class="maximenuCK " href="/news/columns/ballet.html"><span class="titreCK">バレエの細道</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item271 level2 " style="z-index : 11876;"><a class="maximenuCK " href="/news/columns/ballet/kenta-kura.html"><span class="titreCK">蔵 健太</span></a>
		</li>
<li class="maximenuCK item272 last level2 " style="z-index : 11875;"><a class="maximenuCK " href="/news/columns/ballet/hikaru-kobayashi.html"><span class="titreCK">小林ひかる</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item256 level1 " style="z-index : 11874;"><a class="maximenuCK " href="/news/columns/tree-new.html"><span class="titreCK">続・木をみて森もみる</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item264 last level2 " style="z-index : 11873;"><a class="maximenuCK " href="/news/columns/tree-new/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item257 last level1 " style="z-index : 11872;"><a class="maximenuCK " href="/news/columns/tree.html"><span class="titreCK">木をみて森もみる</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item310 level0 " style="z-index : 11871;"><a class="maximenuCK " href="/news/listing.html"><span class="titreCK">イベント<span class="descCK">Event</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item516 level1 " style="z-index : 11870;"><a class="maximenuCK " href="/news/listing/events.html"><span class="titreCK">イベント情報</span></a>
		</li>
<li class="maximenuCK item574 level1 " style="z-index : 11869;"><a class="maximenuCK " href="/news/listing/events/14533-great-literary-figures.html"><span class="titreCK">偉大な英国人作家</span></a>
		</li>
<li class="maximenuCK item611 level1 " style="z-index : 11868;"><a class="maximenuCK " href="http://www.news-digest.co.uk/news/listing/events/16065-pancake-day.html"><span class="titreCK">パンケーキ・デーの豆知識</span></a>
		</li>
<li class="maximenuCK item612 last level1 " style="z-index : 11867;"><a class="maximenuCK " href="http://www.news-digest.co.uk/news/listing/events/16013-the-archaeology-of-crossrail.html"><span class="titreCK">クロスレールの出土品</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item313 level0 " style="z-index : 11866;"><a class="maximenuCK " href="/news/london.html"><span class="titreCK">おでかけ<span class="descCK">London</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK parent first item97 level1 " style="z-index : 11865;"><a class="maximenuCK " href="/news/london/london-street.html"><span class="titreCK">ロンドン・ストリート</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item233 level2 " style="z-index : 11864;"><a class="maximenuCK " href="/news/london/london-street/east-central.html"><span class="titreCK">East Central</span></a>
		</li>
<li class="maximenuCK item237 level2 " style="z-index : 11863;"><a class="maximenuCK " href="/news/london/london-street/west-central.html"><span class="titreCK">West Central</span></a>
		</li>
<li class="maximenuCK item242 level2 " style="z-index : 11862;"><a class="maximenuCK " href="/news/london/london-street/west-1.html"><span class="titreCK">West 1</span></a>
		</li>
<li class="maximenuCK item234 level2 " style="z-index : 11861;"><a class="maximenuCK " href="/news/london/london-street/east.html"><span class="titreCK">East</span></a>
		</li>
<li class="maximenuCK item235 level2 " style="z-index : 11860;"><a class="maximenuCK " href="/news/london/london-street/north.html"><span class="titreCK">North</span></a>
		</li>
<li class="maximenuCK item239 level2 " style="z-index : 11859;"><a class="maximenuCK " href="/news/london/london-street/north-west.html"><span class="titreCK">North West</span></a>
		</li>
<li class="maximenuCK item238 level2 " style="z-index : 11858;"><a class="maximenuCK " href="/news/london/london-street/west.html"><span class="titreCK">West</span></a>
		</li>
<li class="maximenuCK item236 level2 " style="z-index : 11857;"><a class="maximenuCK " href="/news/london/london-street/south-west.html"><span class="titreCK">South West</span></a>
		</li>
<li class="maximenuCK item240 level2 " style="z-index : 11856;"><a class="maximenuCK " href="/news/london/london-street/south-east.html"><span class="titreCK">South East</span></a>
		</li>
<li class="maximenuCK item241 last level2 " style="z-index : 11855;"><a class="maximenuCK " href="/news/london/london-street/other.html"><span class="titreCK">Other</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item600 level1 " style="z-index : 11854;"><a class="maximenuCK " href="/news/london/spot.html"><span class="titreCK">おでかけスポット</span></a>
		</li>
<li class="maximenuCK item470 level1 " style="z-index : 11853;"><a class="maximenuCK " href="/news/london/uk-souvenir.html"><span class="titreCK">英国みやげ探訪</span></a>
		</li>
<li class="maximenuCK item507 level1 " style="z-index : 11852;"><a class="maximenuCK " href="/news/london/london-department-store.html"><span class="titreCK">ロンドンのデパート</span></a>
		</li>
<li class="maximenuCK item498 level1 " style="z-index : 11851;"><a class="maximenuCK " href="/news/london/shopping.html"><span class="titreCK">イギリスのショップ・お土産</span></a>
		</li>
<li class="maximenuCK item523 last level1 " style="z-index : 11850;"><a class="maximenuCK " href="http://www.news-digest.co.uk/news/london/spot/12680-art-works-from-london-galleries.html"><span class="titreCK">ロンドン美術館「この一点」</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item314 level0 " style="z-index : 11849;"><a class="maximenuCK " href="/news/life.html"><span class="titreCK">暮らし<span class="descCK">Life</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item625 level1 " style="z-index : 11848;"><a class="maximenuCK " href="/news/life/zaigai-senkyo.html"><span class="titreCK">在外選挙の登録・投票</span></a>
		</li>
<li class="maximenuCK item614 level1 " style="z-index : 11847;"><a class="maximenuCK " href="/news/life/japan-rail-pass.html"><span class="titreCK">JRパスの新利用資格</span></a>
		</li>
<li class="maximenuCK item356 level1 " style="z-index : 11846;"><a class="maximenuCK " href="/news/life/school-guide.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="習い事&スクール･ガイド" align="left" />習い事&スクール･ガイド</span></a>
		</li>
<li class="maximenuCK item544 level1 " style="z-index : 11845;"><a class="maximenuCK " href="/news/life/uk-seikatsu-guide.html"><span class="titreCK"><img src="/news/images/stories/new.gif" alt="英国・新生活ガイド" align="left" />英国・新生活ガイド</span></a>
		</li>
<li class="maximenuCK item610 level1 " style="z-index : 11844;"><a class="maximenuCK " href="/news/life/kikou.html"><span class="titreCK"><img src="/news/images/stories/new.gif" alt="在英駐在員のための帰国術" align="left" />在英駐在員のための帰国術</span></a>
		</li>
<li class="maximenuCK item524 level1 " style="z-index : 11843;"><a class="maximenuCK " href="/news/life/health-and-beauty-guide.html"><span class="titreCK"><img src="/news/images/stories/new.gif" alt="ヘルス＆ビューティ特集" align="left" />ヘルス＆ビューティ特集</span></a>
		</li>
<li class="maximenuCK item529 level1 " style="z-index : 11842;"><a class="maximenuCK " href="/news/life/what-is-binary-option.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="誰でもできる投資術" align="left" />誰でもできる投資術</span></a>
		</li>
<li class="maximenuCK parent item365 level1 " style="z-index : 11841;"><a class="maximenuCK " href="/news/life/what-is-fx.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="FXってなんだろう？" align="left" />FXってなんだろう？</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item528 last level2 " style="z-index : 11840;"><a class="maximenuCK " href="/news/life/what-is-fx/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item430 level1 " style="z-index : 11839;"><a class="maximenuCK " href="/news/life/building-a-home-in-japan.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="帰国後の住まいづくり" align="left" />帰国後の住まいづくり</span></a>
		</li>
<li class="maximenuCK item351 level1 " style="z-index : 11838;"><a class="maximenuCK " href="http://www.news-digest.co.uk/pr/kikoku/" target="_blank"><span class="titreCK">帰国後の生活に関するQ&A</span></a>
		</li>
<li class="maximenuCK parent item353 level1 " style="z-index : 11837;"><a class="maximenuCK " href="/news/life/uk-properties.html"><span class="titreCK">イギリスの不動産</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item508 last level2 " style="z-index : 11836;"><a class="maximenuCK " href="/news/life/uk-properties/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item84 level1 " style="z-index : 11835;"><a class="maximenuCK " href="/news/life/money.html"><span class="titreCK">マネー教室</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item208 last level2 " style="z-index : 11834;"><a class="maximenuCK " href="/news/life/money/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item615 level1 " style="z-index : 11833;"><a class="maximenuCK " href="/news/life/making-a-will-and-inheritance-tax.html"><span class="titreCK">遺言書と相続税</span></a>
		</li>
<li class="maximenuCK parent item259 level1 " style="z-index : 11832;"><a class="maximenuCK " href="/news/life/accounting.html"><span class="titreCK">本当に使える会計</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item273 last level2 " style="z-index : 11831;"><a class="maximenuCK " href="/news/life/accounting/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item107 level1 " style="z-index : 11830;"><a class="maximenuCK " href="/news/life/ukvisa.html"><span class="titreCK">UKビザ必勝法</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item222 last level2 " style="z-index : 11829;"><a class="maximenuCK " href="/news/life/ukvisa/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item226 level1 " style="z-index : 11828;"><a class="maximenuCK " href="/news/life/horoscope.html"><span class="titreCK">今月のホロスコープ</span></a>
		</li>
<li class="maximenuCK item535 level1 " style="z-index : 11827;"><a class="maximenuCK " href="/news/life/2017-horoscope.html"><span class="titreCK">2017年のホロスコープ</span></a>
		</li>
<li class="maximenuCK parent item250 level1 " style="z-index : 11826;"><a class="maximenuCK " href="/news/life/study-uk.html"><span class="titreCK">英国留学成功への道</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item251 last level2 " style="z-index : 11825;"><a class="maximenuCK " href="/news/life/study-uk/backnumber.html"><span class="titreCK">バックナンバー</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item343 level1 " style="z-index : 11824;"><a class="maximenuCK " href="/news/life/voxpop-list.html"><span class="titreCK">在英日本人の本音</span></a>
		</li>
<li class="maximenuCK item626 last level1 " style="z-index : 11823;"><a class="maximenuCK " href="/news/life/moving-abroad.html"><span class="titreCK"><img src="/news/images/stories/new.gif" alt="海外･日本帰国 引越しガイド" align="left" />海外･日本帰国 引越しガイド</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item424 level0 " style="z-index : 11822;"><a class="maximenuCK " href="/news/gourmet.html"><span class="titreCK">食<span class="descCK">Food</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK parent first item551 level1 " style="z-index : 11821;"><a class="maximenuCK " href="/news/gourmet/british-food-and-sweets.html"><span class="titreCK">英国の口福を探して</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item563 last level2 " style="z-index : 11820;"><a class="maximenuCK " href="/news/gourmet/british-food-and-sweets/british-food-and-sweets-list.html"><span class="titreCK">英国の口福を探して 記事一覧</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item419 level1 " style="z-index : 11819;"><a class="maximenuCK " href="/news/gourmet/themed-restaurants.html"><span class="titreCK">テーマ別レストラン特集</span></a>
		</li>
<li class="maximenuCK item608 level1 " style="z-index : 11818;"><a class="maximenuCK " href="/news/gourmet/themed-restaurants/9948-london-chocolate-shops.html"><span class="titreCK">ロンドンのチョコレート屋さん</span></a>
		</li>
<li class="maximenuCK item613 level1 " style="z-index : 11817;"><a class="maximenuCK " href="http://www.news-digest.co.uk/news/gourmet/themed-restaurants/13361-pancakes.html"><span class="titreCK">おすすめパンケーキ</span></a>
		</li>
<li class="maximenuCK item565 level1 " style="z-index : 11816;"><a class="maximenuCK " href="/news/gourmet/delivery-bento.html"><span class="titreCK"><img src="/news/images/stories/pr.gif" alt="ロンドン デリバリー弁当" align="left" />ロンドン デリバリー弁当</span></a>
		</li>
<li class="maximenuCK item203 level1 " style="z-index : 11815;"><a class="maximenuCK " href="/news/gourmet/restaurants-list.html"><span class="titreCK">レストラン紹介</span></a>
		</li>
<li class="maximenuCK parent item389 level1 " style="z-index : 11814;"><a class="maximenuCK " href="/news/gourmet/recipe-obento.html"><span class="titreCK">ロンドナーのお弁当生活</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item410 last level2 " style="z-index : 11813;"><a class="maximenuCK " href="/news/gourmet/recipe-obento/backnumber.html"><span class="titreCK">お弁当リスト</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item279 level1 " style="z-index : 11812;"><a class="maximenuCK " href="/news/gourmet/recipe.html"><span class="titreCK">かんたんレシピ</span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item304 last level2 " style="z-index : 11811;"><a class="maximenuCK " href="/news/gourmet/recipe/backnumber.html"><span class="titreCK">レシピ一覧</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK parent item311 level0 " style="z-index : 11810;"><a class="maximenuCK " href="/news/blogs.html"><span class="titreCK">ブログ<span class="descCK">Blogs</span></span></a>
	<div class="floatCK" ><div class="maxidrop-top"><div class="maxidrop-top2"></div></div><div class="maxidrop-main"><div class="maxidrop-main2"><div class="maximenuCK2 first " >
	<ul class="maximenuCK2"><li class="maximenuCK first item594 level1 " style="z-index : 11809;"><a class="maximenuCK " href="http://www.news-digest.co.uk/blog-uk/"><span class="titreCK">スタッフ・ブログ</span></a>
		</li>
<li class="maximenuCK item276 last level1 " style="z-index : 11808;"><a class="maximenuCK " href="/news/blogs/from-staff.html"><span class="titreCK">スタッフのつぶやき</span></a>
	</li>
	</ul>
	<div class="clr"></div></div><div class="clr"></div></div></div><div class="maxidrop-bottom"><div class="maxidrop-bottom2"></div></div></div>
	</li><li class="maximenuCK item318 level0 " style="z-index : 11807;"><a class="maximenuCK " href="/news/uk-directory.html"><span class="titreCK">UK便利ガイド<span class="descCK">UK Directory</span></span></a>
		</li>
<li class="maximenuCK item620 level0 " style="z-index : 11806;"><a class="maximenuCK " href="http://www.news-digest.co.uk/restaurants/"><span class="titreCK">レストランガイド<span class="descCK">restaurants</span></span></a></li>	</ul>
    </div>
    <div class="maxiRoundedright"></div>
    <div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
<!-- fin maximenuCK -->

</div>

<div class="main">

<!-- top grey bar-->
<div id="topbar">

Sat, 18 November 2017<div class="searchtop">
<script>
  (function() {
    var cx = '013684661132433195102:vofiycyk4bw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
</div>
<!-- -->

<div class="breadcrumbs"><span class="breadcrumbs pathway">
<a href="http://www.news-digest.co.uk/news/" class="pathway">Home</a> <img src="/news/images/M_images/arrow.png" alt=""  /> <a href="/news/news.html" class="pathway">ニュース</a> <img src="/news/images/M_images/arrow.png" alt=""  /> <a href="/news/news/uk-news.html" class="pathway">英国発ニュース</a> <img src="/news/images/M_images/arrow.png" alt=""  /> メイ政権、「19年3月にEU離脱」削除の用意－法案めぐり与党に反対論</span>
</div>

	 

				<div class="moduletable">
					<h1><img alt="英国発ニュース" height="82" width="610" src="/news/images/news/title_news_uk.gif" /></h1>		</div>
	

<!-- contnets -->

<h2 class="contentheading_uknews">
		<a href="/news/news/uk-news/17071-2017-11-18.html" class="contentpagetitle_uknews">
		メイ政権、「19年3月にEU離脱」削除の用意－法案めぐり与党に反対論	</a>
	</h2>


<div class="article-tools">
	<div class="article-meta">
			<span class="createdate">
			Saturday, 18 November 2017 09:00		</span>
	
	
		</div>

	
	</div>


<div class="article-content">
　（ロンドン11月17日時事）メイ政権が欧州連合（EU）離脱に向けて議会提出した関連法案で「2019年3月29日離脱」と日時を明記し、与党内から反対意見が浮上していることについて、リディントン法相はこの文言を削除する用意があると示唆した。複数の英メディアが17日報じた。 <br /><br /> 　問題となっているのは、英国のEU加盟を根拠付ける「1972年欧州共同体法」を廃止する法案。メイ政権はこのほど提出した修正案で、EU本部があるブリュッセル時間の19年3月30日午前0時00分に相当するグリニッジ標準時同3月29日午後23時00分にEUを離脱するとうたった。 <br /><br /> 　しかし、EU加盟国の離脱手続きを定めたEU条約50条は、離脱交渉の期間は各国の総意で延長可能と規定。期限までに交渉がまとまらない不測の事態も排除できないことから、法案に離脱日時をわざわざ盛り込むのは「ばかげている」との批判が保守党議員20人前後から上がっていた。 <br /><br /> 　これらを踏まえ、法相は16日に「様々な建設的提案」があったとした上で、政権として「意見に耳を傾ける」と述べたという。 <br /><br /> 　保守党は6月の下院総選挙で少数に転落し、メイ首相は政権運営のため地方政党に閣外協力を仰いでいる。20人の与党議員が造反すれば、法案は否決される公算が大きい。 <br /><br /> 　離脱日時の明記が修正提案された背景には、移民規制を重視する「ハード・ブレグジット（強硬な離脱）」派の「離脱が遅れると世論がＥＵ残留に傾き、離脱実現が危うくなる」という懸念がある。</div>


<span class="article_separator">&nbsp;</span>



	 
				<div class="moduletable">
					<ul class="bookmark-uk">
<li style="margin-top: -1px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="newsdigest">Tweet</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</li>

<li><a href="javascript:location.href='http://b.hatena.ne.jp/append?'+encodeURIComponent(window.location.href)" target="_blank"><img src="http://b.hatena.ne.jp/images/append.gif" width="16" height="16" title="はてなブックマークに追加" /></a></li>

<li><script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=<url>" onclick="return fbs_click()" target="_blank" class="fb_share_link"><img src="http://www.newsdigest.fr/common/img/facebook.gif" width="16" height="16" alt="Facebook" /></a></li>

<li>
<div class="g-plusone" data-size="small"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></li>


<li>
<script type="text/javascript">// <![CDATA[
var url = document.URL;
document.write('<iframe src="//www.facebook.com/plugins/like.php?href='+encodeURIComponent(document.URL)+'&send=false&layout=button_count&width=100&show_faces=true&action=like&colorscheme=light&font&height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe>');
// ]]></script>
</li>

</ul>

<br class="clear" />		</div>
	
 

        	 
        <div class="bottom_latest">
        		<div class="moduletable_latest">
					<h3>関連記事 - 英国発ニュース</h3>
					
 
	<ul class="relateditems_latest">
			<li>
							<a href="/news/news/uk-news/17070-2017-11-17.html" class="fj_relatedplus_latest">
		 	EU内部文書、英国とのFTAはカナダ型－新聞報道			</a>
		
			

			

				</li>
			<li>
							<a href="/news/news/uk-news/15958-2017-01-17.html" class="fj_relatedplus_latest">
		 	EU単一市場からの脱退を表明－メイ首相			</a>
		
			

			

				</li>
			<li>
							<a href="/news/news/uk-news/15244-2016-06-24.html" class="fj_relatedplus_latest">
		 	EU離脱で英国の不動産ブーム終焉かー 平均的な住宅の価格は2万ポンド減少との予測も			</a>
		
			

			

				</li>
			<li>
							<a href="/news/news/uk-news/15246-2016-06-24.html" class="fj_relatedplus_latest">
		 	「英国の有権者が統治者にこれほどの暴力を振るったことはない」ー 英各紙が社説で国民投票への見解を示す			</a>
		
			

			

				</li>
			<li>
							<a href="/news/news/uk-news/15243-2016-06-24.html" class="fj_relatedplus_latest">
		 	キャメロン首相が今秋の辞任を発表ー 国民投票の結果を受けて			</a>
		
			

			

				</li>
			<li>
							<a href="/news/news/uk-news/15264-2016-06-30.html" class="fj_relatedplus_latest">
		 	ジョンソン氏、保守党党首選に立候補せず－ゴーブ氏やメイ氏らが出馬			</a>
		
			

			

				</li>
			<li>
							<a href="/news/news/uk-media/15876-brexit-phoney-war.html" class="fj_relatedplus_latest">
		 	ブレグジット、さてどうなる?「まやかしの戦争」状態続く			</a>
		
			

			

				</li>
	</ul>
		</div>
	</div>
                	 
        <div class="bottom_related">
        		<div class="moduletable">
					<p align="right"><a href="/news/images/news/jiji.gif" class="jcepopup"><img title="時事通信ニュース" height="63" width="125" alt="時事通信ニュース" src="/news/images/news/logo_jiji.gif" /></a></p>		</div>
	</div>
                <!--<br clear="all" />-->
        	 
	<div class="bottom">
				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5696360347158638"
     data-ad-slot="5222989178"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<div style="margin-top:20px;">
<div style="float: left; margin: 0; padding: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- スクエア 左下 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5696360347158638"
     data-ad-slot="6237969910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div style="float: left; margin: 0 0 0 10px; padding: 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- スクエア 右下 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5696360347158638"
     data-ad-slot="5390852714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>		</div>
	
	</div>
</div>

<!-- right col  -->
	<div id="rightcol">
	 
				<div class="moduletable">
					<span class="bannergroup">

<span class="banneritem"><a href="http://www.news-digest.co.uk/news/features/calendar-2018.html" onClick="ga('send','event','wbanner','click','calendar');"><img src="/news/images/banners/wbanner_calendar2018.gif" width="330" height="60" alt="2018年 カレンダー販売"/></a><span class="clr"></span>
	</span>

</span>		</div>
			<div class="moduletable">
					<div id="ebook"><a href="/news/ebook.html"><img src="/news/images/ebook/ebook.gif" alt="イギリス最新ニュースから生活情報まで盛りだくさん！今週のeBook" border="0" height="120" width="157" />
<div class="ebook-text">16 Nov 2017 1495号<br />海外引越しガイド/<br />英国のクィアな文化人たち</div>
</a></div>		</div>
			<div class="moduletable">
					<div id="ebook_client"><a href="/news/client.html"><span class="client_red">16 Nov 2017 No.1495</span> 最新サービス情報</a></div>		</div>
	
 	 
  		<div id="prbanner">
        		<div class="moduletable">
					<span class="bannergroup">

<span class="banneritem"><a href="/news/component/banners/click/357.html" target="_blank"><img src="http://www.news-digest.co.uk/news/images/banners/banner_pfizer.gif" alt="バナー" /></a><span class="clr"></span>
	</span>
<span class="banneritem"><a href="https://www.career-connections.eu" onClick="ga('send','event','prbanner','click','cc');" target="_blank"><img src="/news/images/banners/banner_careereu.gif" width="150" height="60" alt="キャリアコネクションズ"/></a><span class="clr"></span>
	</span>
<span class="banneritem"><a href="http://www.news-digest.co.uk/news/life/school-guide.html" onClick="ga('send','event','prbanner','click','school-guide');"><img src="/news/images/banners/banner_school2015july.gif" width="150" height="60" alt="習い事＆スクールガイド"/></a><span class="clr"></span>
	</span>
<span class="banneritem"><a href="http://www.news-digest.co.uk/news/life/health-and-beauty-guide.html" onClick="ga('send','event','prbanner','click','beauty-guide');"><img src="/news/images/banners/banner_beauty_2015OCT.gif" width="150" height="60" alt="ヘルス＆ビューティーガイド "/></a><span class="clr"></span>
	</span>

</span>		</div>
			<div class="moduletable">
					<span class="bannergroup">

<span class="banneritem"><a href="/news/component/banners/click/358.html" target="_blank"><img src="http://www.news-digest.co.uk/news/images/banners/banner_ukvisa_astons.png" alt="バナー" /></a><span class="clr"></span>
	</span>
<span class="banneritem"><a href="/news/component/banners/click/102.html" target="_blank"><img src="http://www.news-digest.co.uk/news/images/banners/banner_londontokyo.gif" alt="バナー" /></a><span class="clr"></span>
	</span>

</span>		</div>
	
        </div><br clear="all" />
  				<div class="moduletable">
					<a href="/news/life/uk-seikatsu-guide.html" onclick="ga('send','event','wbanner','click','ukguide');"><img src="/news/images/banners/wbanner_ukguide_2017.gif" alt="暮らしの手引き" height="60" width="330" style="margin: 0 0 5px 0;" /></a> <a href="/news/../restaurants/" onclick="ga('send','event','wbanner','click','restaurants');"><img src="/news/images/banners/wbanner_restaurants.gif" alt="ロンドン・レストラン・ガイド" height="60" width="330" style="margin: 0 0 5px 0;" /></a><a href="/news/../blog-uk/"><img src="/news/images/banners/wbanner_blog.gif" width="330" height="60" alt="ブログ" style="margin: 0 0 5px 0;" /></a><a href="http://www.japandigest.de" target="_blank" onclick="ga('send','event','wbanner','click','japandigest');"><img src="/news/images/banners/wbanner_jd_uk.png" alt="Japan Digest" height="85" width="330" style="margin: 0 0 5px 0;" /></a><a href="http://www.gendai-guesthouse.co.uk" target="_blank" onclick="ga('send','event','wbanner','click','ggh');"><img src="/news/images/banners/wbanner_ggh_2016.gif" width="330" height="60" alt="ゲンダイゲストハウス" style="margin: 0 0 5px 0;" /></a><a href="https://newsdigest-group.com/recruitment.html" target="_blank" onclick="ga('send','event','wbanner','click','recruit');"><img src="/news/images/banners/wbanner_staff_writer2.gif" alt="ライター＆翻訳者募集" height="60" width="330" style="margin-bottom: 5px;" /></a>		</div>
			<div class="moduletable_right">
					<h3>UK便利ガイド検索</h3>
					
<!-- Start of Sobi2 Search Module by Sigsiu.NET --> 


<script type="text/javascript">
/* <![CDATA[ */
			function resetSobi2Cookies()
			{
				var SobiCookieRemove = " = 0; expires=0; path=/; domain=www.news-digest.co.uk/news";
				var sobiCookieStr = document.cookie.split(";");
				for(i = 0; i < sobiCookieStr.length; i++) {
					if( sobiCookieStr[i].indexOf("sobi2SearchCookie") != -1 ) {
						cookieVal = sobiCookieStr[i].split("=");
						document.cookie = cookieVal[0] + SobiCookieRemove;
					}
				}
			}
			var SobiSearchFormComboBxCounter = 0;
			var SobiSearchFormCatsChilds = new Array();
			var SobiSearchFormCatsNames = new Array();
			function $_( id )
			{
				return document.getElementById(id);
			}
			function addSobiSearchFormCatBox(cid, c)
			{
				if(cid == 0) {
					if(c == 0) {
						$_("sobiCid48236").value = cid;
					}
					else {
						box = c - 1;
						$_("sobiCid48236").value = $_("SobiCatSelected_" + box).options[$_("SobiCatSelected_" + box).selectedIndex].value;
					}
					if(c < SobiSearchFormComboBxCounter) {
						for(SobiSearchFormComboBxCounter; SobiSearchFormComboBxCounter > c; SobiSearchFormComboBxCounter--) {
							if(SobiSearchFormComboBxCounter > 0) {
								chBox = document.getElementById("sdrops_" + SobiSearchFormComboBxCounter);
								chBox.parentNode.removeChild(chBox);
							}
						}
						SobiSearchFormComboBxCounter = c;
					}
				}
				if(cid != 0) {
					$_("sobiCid48236").value = cid;
					url = "http://www.news-digest.co.uk/news/index2.php?option=com_sobi2&no_html=1&sobi2Task=SigsiuTreeMenu&catid=" + cid;
					SobiSearchFormComboSendRequest(url,c);
				}
			}
			function SobiSearchFormComboSendRequest(url,c)
			{
		    	var SobiSearchFormCatHttpRequest;
		        if (window.XMLHttpRequest) {
		            SobiSearchFormCatHttpRequest = new XMLHttpRequest();
		            if (SobiSearchFormCatHttpRequest.overrideMimeType) {
		                SobiSearchFormCatHttpRequest.overrideMimeType('text/xml');
		            }
		        }
		        else if (window.ActiveXObject) {
		            try { SobiSearchFormCatHttpRequest = new ActiveXObject("Msxml2.XMLHTTP"); }
		                catch (e) {
                           try { SobiSearchFormCatHttpRequest = new ActiveXObject("Microsoft.XMLHTTP"); }
		                   catch (e) {}
		                 }
		        }
		        if (!SobiSearchFormCatHttpRequest) {
		            alert('Sorry but I Cannot create an XMLHTTP instance');
		            return false;
		        }
		        SobiSearchFormCatHttpRequest.onreadystatechange = function() { SobiSearchFormCatGetSubcats(SobiSearchFormCatHttpRequest,c); };
		        SobiSearchFormCatHttpRequest.open('GET', url, true);
		        SobiSearchFormCatHttpRequest.send(null);
			}
			function SobiSearchFormCatGetSubcats(XMLDoc,c)
			{
				if(!XMLDoc.responseXML) {
					return null;
				}
				var r = XMLDoc.responseXML;
				var categories = r.getElementsByTagName("category");
				if(c < SobiSearchFormComboBxCounter) {
					for(SobiSearchFormComboBxCounter; SobiSearchFormComboBxCounter > c; SobiSearchFormComboBxCounter--) {
						if(SobiSearchFormComboBxCounter > 0) {
							chBox = document.getElementById("sdrops_" + SobiSearchFormComboBxCounter);
							chBox.parentNode.removeChild(chBox);
						}
					}
					SobiSearchFormComboBxCounter = c;
				}
				if(categories.length > 0) {
					SobiSearchFormComboBxCounter++;
					html = "";
					html = html + "<div id='sdrops_"+SobiSearchFormComboBxCounter+"'><select class='inputbox catChooseBox' id='SobiCatSelected_" + SobiSearchFormComboBxCounter + "' onchange='addSobiSearchFormCatBox(this.options[this.selectedIndex].value," + SobiSearchFormComboBxCounter + ");'><option value='0'>選択</option>"
					for(i = 0; i < categories.length; i++) {
						var category = categories[i];
						var catid = category.getElementsByTagName('catid').item(0).firstChild.data;
						var name = category.getElementsByTagName('name').item(0).firstChild.data;
						var childs = category.getElementsByTagName('childs').item(0).firstChild.data;
						var pid = category.getElementsByTagName('parentid').item(0).firstChild.data;
						name = name.replace("\\", "");
						SobiSearchFormCatsNames[catid] = name;
						html = html + "<option value='"+catid+"'>"+name+"</option>"
						SobiSearchFormCatsChilds[catid] = childs;
					}
					html = html + "</select>\n\n</div>";
					span = document.createElement("span");
					span.innerHTML = html;
					document.getElementById("SobiSearchForm2dropsy").appendChild(span);
				}
			}
/* ]]> */
</script>
<div class="sobi2SearchMod_right" id="ssfm48236" >
	<form action="http://www.news-digest.co.uk/news/index.php" onsubmit="resetSobi2Cookies();" method="get" name="ModsobiSearchFormContainer">

			<div class="sobiSearchFormExtOpt_right">
			<table class="sobi2eSearchForm_right">
							<tr>
					<td style="vertical-align:top;"><span class="sobiSearchModLabelCat_right">カテゴリ選択</span></td>
									<td colspan="2">
						<div id="SobiSearchForm2dropsy" style="margin-left: 0px;">



<div id='sdrops_0'>
<select name="SobiCatSelected_0" id="SobiCatSelected_0" size="1" class="inputbox catChooseBox" onchange="addSobiSearchFormCatBox(this.options[this.selectedIndex].value,0);" >
	<option value="0" >選択</option>
	<option value="10" >便利なリンク</option>
</select>
</div>





<script type="text/javascript">

 
 SobiSearchFormCatsChilds[10] = '1';

 SobiSearchFormComboBxCounter = 0; 

</script></div>					</td>
				</tr>
				<tr><td style="width:126px;">City / County</td><td colspan="2">
<select name="field_city" size="1" class="inputbox field_city" >
	<option value="all" >選択</option>
	<option value="146 Holland Park Avenue, London" >146 Holland Park Avenue, London</option>
	<option value="Available Worldwide" >Available Worldwide</option>
	<option value="Barnet" >Barnet</option>
	<option value="Brighton" >Brighton</option>
	<option value="Bristol" >Bristol</option>
	<option value="Buckinghamshire" >Buckinghamshire</option>
	<option value="Cardiff" >Cardiff</option>
	<option value="Cheshire" >Cheshire</option>
	<option value="Cumbria" >Cumbria</option>
	<option value="Derby" >Derby</option>
	<option value="Ealing" >Ealing</option>
	<option value="East Sussex" >East Sussex</option>
	<option value="Edinburgh" >Edinburgh</option>
	<option value="Glasgow" >Glasgow</option>
	<option value="Gloucestershire" >Gloucestershire</option>
	<option value="Greater London" >Greater London</option>
	<option value="Guildford" >Guildford</option>
	<option value="Hertfordshire" >Hertfordshire</option>
	<option value="Kent" >Kent</option>
	<option value="Kingston-Upon-Thames" >Kingston-Upon-Thames</option>
	<option value="Lancashire" >Lancashire</option>
	<option value="Leeds" >Leeds</option>
	<option value="Liverpool" >Liverpool</option>
	<option value="London" >London</option>
	<option value="Lyndhurst" >Lyndhurst</option>
	<option value="Maidenhead, Berkshire" >Maidenhead, Berkshire</option>
	<option value="Manchester" >Manchester</option>
	<option value="Middlesex" >Middlesex</option>
	<option value="Morden" >Morden</option>
	<option value="Muswell Hill, London" >Muswell Hill, London</option>
	<option value="New York" >New York</option>
	<option value="Oxford" >Oxford</option>
	<option value="Reading" >Reading</option>
	<option value="Richmond, Surrey" >Richmond, Surrey</option>
	<option value="Shropshire" >Shropshire</option>
	<option value="Southall" >Southall</option>
	<option value="Suffolk" >Suffolk</option>
	<option value="Surrey" >Surrey</option>
	<option value="Swindon" >Swindon</option>
	<option value="Teddington" >Teddington</option>
	<option value="Twickenham" >Twickenham</option>
	<option value="Yokohama" >Yokohama</option>
	<option value="ロンドン、欧州全域" >ロンドン、欧州全域</option>
	<option value="京都府京田辺市" >京都府京田辺市</option>
	<option value="京都府宇治市" >京都府宇治市</option>
	<option value="埼玉県比企郡" >埼玉県比企郡</option>
	<option value="東京/神奈川に教室あり" >東京/神奈川に教室あり</option>
	<option value="東京都中野区" >東京都中野区</option>
	<option value="東京都八王子市" >東京都八王子市</option>
	<option value="東京都千代田区" >東京都千代田区</option>
	<option value="東京都台東区上野" >東京都台東区上野</option>
	<option value="東京都多摩市" >東京都多摩市</option>
	<option value="東京都新宿区" >東京都新宿区</option>
	<option value="東京都新宿区歌舞伎町" >東京都新宿区歌舞伎町</option>
	<option value="東京都渋谷区恵比寿" >東京都渋谷区恵比寿</option>
	<option value="東京都港区赤坂" >東京都港区赤坂</option>
	<option value="東京都調布市" >東京都調布市</option>
	<option value="神奈川県横浜市" >神奈川県横浜市</option>
	<option value="茨城県つくば市" >茨城県つくば市</option>
	<option value="茨城県土浦市" >茨城県土浦市</option>
	<option value="関東/関西に教室あり" >関東/関西に教室あり</option>
</select>
</td></tr><tr><td style="width:126px;">エリア</td><td colspan="2">
<select name="field_area" size="1" class="inputbox field_area" >
	<option value="0" >選択</option>
	<option value="field_area_opt_1" >オックスフォード・ストリート、ボンド・ストリート、マーブルアーチ、メイフェア</option>
	<option value="field_area_opt_2" >ピカデリー、グリーン・パーク</option>
	<option value="field_area_opt_3" >チャイナタウン、レスター・スクエア、ソーホー</option>
	<option value="field_area_opt_4" >トッテナム・コート・ロード、ホルボーン</option>
	<option value="field_area_opt_5" >グッヂ・ストリート、ウォーレン・ストリート</option>
	<option value="field_area_opt_6" >コベント・ガーデン、ストランド</option>
	<option value="field_area_opt_7" >ドックランズ</option>
	<option value="field_area_opt_8" >シティ（バンク、セント・ポール、モーゲイト、リバプール・ストリートなど）</option>
	<option value="field_area_opt_9" >ブリック・レーン、ショーディッチ、オールド・ストリート</option>
	<option value="field_area_opt_10" >クラーケンウェル、ファーリンドン、バービカン</option>
	<option value="field_area_opt_11" >キングス・クロス、ユーストン</option>
	<option value="field_area_opt_12" >ケンジントン、アールズ・コート</option>
	<option value="field_area_opt_13" >ナイツブリッジ、チェルシー</option>
	<option value="field_area_opt_14" >ベイズウォーター、クイーンズウェイ</option>
	<option value="field_area_opt_15" >ベイカー・ストリート、マリルボーン、エッジウェア・ロード</option>
	<option value="field_area_opt_16" >サウスバンク、ウォータールー、ロンドンブリッジ</option>
	<option value="field_area_opt_17" >その他のロンドン東部（E）</option>
	<option value="field_area_opt_18" >その他ロンドン北部（N）</option>
	<option value="field_area_opt_20" >その他のロンドン北西部（NW）</option>
	<option value="field_area_opt_21" >その他ロンドン西部（W）</option>
	<option value="field_area_opt_22" >その他のロンドン南西部（SW）</option>
	<option value="field_area_opt_23" >その他のロンドン南東部（SE）</option>
	<option value="field_area_opt_24" >その他の都市</option>
	<option value="field_area_opt_25" >エンジェル、イズリントン</option>
	<option value="field_area_opt_26" >カムデン・タウン、チョーク・ファーム、モーニントン・クレセント</option>
	<option value="field_area_opt_27" >ノッティング・ヒル、シェファーズ・ブッシュ</option>
	<option value="field_area_opt_28" >ラドブローク・グローブ、ウェストボーン・パーク</option>
	<option value="field_area_opt_29" >ブリクストン、ストックウェル</option>
	<option value="field_area_opt_30" >パットニー</option>
	<option value="field_area_opt_31" >ハックニー、ダルストン</option>
	<option value="field_area_opt_32" >ベルグラヴィア、ヴィクトリア、ウェストミンスター</option>
	<option value="field_area_opt_33" >ハムステッド、ハイゲート</option>
	<option value="field_area_opt_34" >ロンドン郊外（Greater London）</option>
	<option value="field_area_opt_35" >ホルボーン、チャンスリー・レーン</option>
</select>
</td></tr>						</table>
			</div>
            
		<table class="sobi2eSearchForm_right">
							<tr>
										<td colspan="2" style="width:90px;"><input name="sobi2Search" id="sobi2Search48236" class="inputbox" value="サイト内検索" onclick="if (this.value == 'サイト内検索') this.value = '';" onblur="if (this.value == '') this.value = 'サイト内検索';"/>					</td>
										
										<td>
						<input type="submit" id="sobiSearchSubmitBt48236" name="search" class="button" value="検索する"/>
					</td>
									</tr>
								<tr>
					<td colspan="3">
																				</td>
				</tr>
										</table>
			


			<input type="hidden" name="searchphrase" value="any"/>			<input type="hidden" name="option" value="com_sobi2"/>
			<input type="hidden" name="sobiCid" id="sobiCid48236" value="0"/>
			<input type="hidden" name="sobi2Task" value="search"/>
			<input type="hidden" name="reset" value="2"/>
			<input type="hidden" name="Itemid" value="0"/>
	</form>
</div>

<!-- End of Sobi2 Search Module -->
		</div>
			<div class="moduletable_right">
					<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5696360347158638";
/* 右カラム300 */
google_ad_slot = "7020154976";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>		</div>
			<div class="moduletable">
					<div style="margin-bottom: 7px;"><iframe src="//www.facebook.com/plugins/likebox.php?locale=en_US&href=http%3A%2F%2Fwww.facebook.com%2Feikoku.news.digest&width=320&height=62&colorscheme=light&show_faces=false&border_color&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:62px;" allowTransparency="true"></iframe></div>		</div>
			<div class="moduletable">
					<div class="quake-module small11"><a href="/news/features/japan-earthquake.html"><span class="large">熊本地震・東日本大震災関連情報</span> 6.7更新</a><br /><a href="/news/features/japan-earthquake/events.html"><img src="/news/images/quake/top/arrow_red2.gif" />「ジャズで彩る昭和歌謡ショー」寄付金ご報告</a><br /><a href="/news/features/japan-earthquake.html"><img src="/news/images/quake/top/arrow_red2.gif" />福島青年管弦楽団のサポートグループ「FYSロンドン・フレンズ」が発足</a></div>		</div>
			<div class="moduletable">
					<div class="small11" style="border: #0c87ab 1px solid; padding: 10px; margin: 10px 0;"><img class="left" alt="エージェント" src="/news/images/property/banner_photo.jpg" style="margin-bottom: 18px;" height="82" width="58" /> <img alt="イギリス不動産のおはなし" src="/news/images/property/banner_title.gif" height="52" width="233" /><br /> <a class="brown" href="/news/life/uk-properties/12171-architectural-style-in-uk.html"><img src="/news/images/property/bullet.gif" height="11" width="14" />イギリスにある建物の建築様式</a> <br /> <a class="brown" href="/news/life/uk-properties/11534-mortgage-guarantee-scheme.html"><img src="/news/images/property/bullet.gif" height="11" width="14" />政府が不動産購入の援助を行う<br />　&nbsp;Mortgage Guaranteeスキーム</a></div>		</div>
			<div class="moduletable_right">
					<!-- Live Exchange Rates START -->
<link rel="stylesheet" type="text/css" href="http://www.sendmoney.org.uk/widget/SM-css.php?w=310&nb=3&bdrc=E0E0E0&mbg=FFFFFF&fc=333333&tc=333333" media="screen" />
<div id="smler">
<div id="smler-widget"></div>
<div id="smler-infolink">Source: <a href="http://www.sendmoney.org.uk/" target="_new" title="Send Money">Send Money</a></div>
<script type="text/javascript">	
var tz = 'userset';
var w = '310';
var mc = 'GBP';
var nb = '3';
var c1 = 'JPY';
var c2 = 'EUR';
var c3 = 'USD';
var t = 'Exchange Rates Today';
var tc = '333333';
var bdrc = 'E0E0E0';
var mbg = 'FFFFFF';
var fc = '333333';

var ccHost = (("https:" == document.location.protocol) ? "https://www." : "http://www.");
document.write(unescape("%3Cscript src='" + ccHost + "sendmoney.org.uk/widget/SM-1.php' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!-- Live Exchange Rates END -->		</div>
	
     <div class="right3">
<div id="criteo">
				<div class="moduletable">
					<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 162549,
    "async": false});
</script>		</div>
	
</div></div>
        </div>
<!-- -->

<div class="backtotop">
		<div class="moduletable">
					<div class="small pagetop"><a href="#" onclick="backToTop(); return false">ページトップへ戻る ▲</a></div>		</div>
	 
</div>
 <!-- footer -->
<div id="footer">
				<div class="moduletable">
					<ul id="mainlevel_btm"><li><a href="http://newsdigest-group.com" target="_blank" class="mainlevel_btm" >会社概要</a></li><li><a href="/news/ebook.html" class="mainlevel_btm" >eBOOK</a></li><li><a href="/news/client.html" class="mainlevel_btm" >サービス情報</a></li><li><a href="http://newsdigest-group.com/contact.html" target="_blank" class="mainlevel_btm" >お問い合わせ</a></li><li><a href="/news/subscription.html" class="mainlevel_btm" >定期購読</a></li><li><a href="/news/sitemap.html" class="mainlevel_btm" >サイトマップ</a></li><li><a href="/news/archive.html" class="mainlevel_btm" >過去の連載</a></li><li><a href="http://newsdigest-group.com/en/about-newsdigest.html" target="_blank" class="mainlevel_btm" >About Us</a></li><li><a href="https://newsdigest-group.com/privacy-policy.html" target="_blank" class="mainlevel_btm" >プライバシー・ポリシー</a></li></ul>		</div>
			<div class="moduletable">
					<p class="copyrights">英国ニュースダイジェストに掲載の記事・写真の無断転載を禁じます。すべての内容は日本の著作権法並びに国際条約により保護されています。<br /> Copyright ©2005-<script type="text/javascript">// <![CDATA[
document.write(new Date().getFullYear())
// ]]></script> Eikoku News Digest Ltd. All Rights Reserved. Do not duplicate or redistribute in any form.</p>		</div>
	
</div>


<br clear="all" />
</div>





</body>

<script>
<!--
$r=encodeURIComponent(document.referrer);
$t=encodeURIComponent(document.title);
document.write('<img src="https://newsdigest-group.com/w3a/end/writelog.php?ref='+document.referrer+'" width="1" height="1">');</script>
<script><img src="https://newsdigest-group.com/w3a/end/writelog.php?ref" width="1" height="1"></script>


<script type="text/javascript">
<!--
$r=encodeURIComponent(document.referrer);
$t=encodeURIComponent(document.title);
document.write('<img src="http://shio.co.uk/eikoku/writelog.php?ref='+$r+'&pttl='+$t+'" width="1" height="1" / >');
//-->
</script>
<noscript><img src="http://shio.co.uk/eikoku/writelog.php?ref=" alt="" / ></noscript>



</html>